Поширені питання


В Ubuntu я не можу відкрити за допомогою програми документи CHM і EPub навіть після встановлення okular-extra-backends і libchm1. У чому причина?

Пакунки Okular для Ubuntu (а отже і Kubuntu) зібрано без підтримки цих двох форматів. Пояснення причини наведено у цьому звіті щодо вади на Launchpad.


Чому пункти декламування тексту у меню «Інструменти» позначено сірим кольором?

Ви не встановили програм для синтезу мовлення з тексту у KDE. Встановіть бібліотеку Qt Speech і пункти стануть доступними.


Деякі символи не оброблялися. Після вмикання діагностики з’являлися згадки про те, що «Не встановлено мовного пакунка для xxx» («Missing language pack for xxx»).

Встановіть пакунок poppler-data