İçeriğe atla

Sıkça Sorulan Sorular


Ubuntu kullanırken okular-extra-backends ve libchm1 paketlerini yüklesem bile CHM ve EPub belgelerini okuyamıyorum. Bu neden olabilir?
Okular'ın Ubuntu (aynı şekilde Kubuntu) paketleri bu iki biçimi desteklemeyecek şekilde derlenir. Bunun nedeni bu Launchpad raporunda açıklanmıştır.
Neden Araçlar menüsündeki konuşma seçeneği etkin değil?
Çünkü, sisteminizde bir konuşma hizmeti kurulu değil. Qt konuşma kitaplığını yükleyin ve etkinleşecektir
Bazı karakterler gösterilmiyor ve hata ayıklama etkinleştirildiğinde bazı satırlar 'xxx için eksik dil paketi' olduğundan bahsediyor
poppler-data paketini yükleyin