Pogosto zastavljena vprašanja


Ko uporabljam Ubuntu, ne morem brati dokumentov CHM in EPub, tudi če imam nameščene okular-extra-backends in libchm1. Zakaj?

Ubuntu (in tudi Kubuntu) paketi programa Okular so prevedeni brez podpore za ta dva formata. Razlog je opisan v tem Launchpad poročilu.


Zakaj so možnosti govora v meniju Orodja osivele?

Ker v vašem sistemu ni nameščenih govornih storitev, namestite Qt Speech library in bi morale biti omogočene


Nekateri znaki niso upodobljeni in pri omogočanju odpravljanja napak nekatere vrstice omenjajo ‘Manjka jezikovni paket za xxx’

Namestite paket poppler-data