A versão instável do Okular 0.5.81 foi lançada

Quinta, 2 de Novembro de 2006


A equipa do Okular está orgulhosa em anunciar o lançamento de uma versão do Okular que compila contra a Segunda Versão de Desenvolvimento do KDE 4. Esta imagem ainda não está completamente funcional; para além disso, ainda temos montes de coisas para polir e terminar, mas está completamente à vontade para o testar e dar o máximo de reacções a ele que desejar. Poderá encontrar o pacote instável em ftp://ftp.kde.org/pub/kde/unstable/apps/KDE4.x/graphics/okular-0.5.81.tar.bz2. Dê uma vista de olhos na página de transferências para garantir que tem todas as bibliotecas necessárias.