Preguntes més freqüents


En usar l’Ubuntu, no puc llegir documents CHM ni EPub, encara que estan instal·lats «okular-extra-backends» i «libchm1». Per què?

Els paquets de l’Okular a l’Ubuntu (i també el Kubuntu) estan compilats sense suport per aquests dos formats. El motiu s’explica en aquest informe del Launchpad.


Per què hi ha opcions de veu del menú d’eines en gris?

Perquè no hi ha cap servei de veu en aquest sistema. Instal·leu la biblioteca Speech de les Qt i s’haurien d’activar


Hi ha caràcters que no es renderitzen i en activar la depuració hi ha línies que mencionen «Missing language pack for xxx»

Instal·leu el paquet «poppler-data»